<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-ru" xml:lang="ru-ru">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4709537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4709537-1');
</script>


<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="ru-ru" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<META name="y_key" content="7c5156f009f7b416">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<title>РуБорд Форум • Просмотр темы - CounterPunch: Крупнейшее ограбление в истории человечества</title>

<!--
	phpBB style name: prosilver
	Based on style:   prosilver (this is the default phpBB3 style)
	Original author:  Tom Beddard ( http://www.subBlue.com/ )
	Modified by:      
	
	NOTE: This page was generated by phpBB, the free open-source bulletin board package.
	      The phpBB Group is not responsible for the content of this page and forum. For more information
	      about phpBB please visit http://www.phpbb.com
-->

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Введите номер страницы, на которую хотите перейти:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.rusbg.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/Blue2_304/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/Blue2_304/template/forum_fn.js"></script>

<link href="./styles/Blue2_304/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=9&amp;lang=en&amp;sid=900646269fb296cb78d8b0833ba12c22" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/Blue2_304/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/Blue2_304/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/Blue2_304/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />


<link rel="shortcut icon" href="https://www.rusbg.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="РуБорд Форум - RSS" href="syndication.php?type=rss" />
<link rel="alternate" type="application/atom+xml" title="РуБорд Форум - Atom" href="syndication.php?type=atom" />


<link rel="alternate" type="application/atom+xml" title="Канал - РуБорд Форум" href="https://forum.rusbg.com/feed.php" /><link rel="alternate" type="application/atom+xml" title="Канал - Новости" href="https://forum.rusbg.com/feed.php?mode=news" /><link rel="alternate" type="application/atom+xml" title="Канал - Все форумы" href="https://forum.rusbg.com/feed.php?mode=forums" /><link rel="alternate" type="application/atom+xml" title="Канал - Новые темы" href="https://forum.rusbg.com/feed.php?mode=topics" /><link rel="alternate" type="application/atom+xml" title="Канал - Активные темы" href="https://forum.rusbg.com/feed.php?mode=topics_active" /><link rel="alternate" type="application/atom+xml" title="Канал - Форум - Олигархия" href="https://forum.rusbg.com/feed.php?f=120" /><link rel="alternate" type="application/atom+xml" title="Канал - Тема - CounterPunch: Крупнейшее ограбление в истории человечества" href="https://forum.rusbg.com/feed.php?f=120&amp;t=3069" />









<link href="https://www.rusbg.com/templates/prod03/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/blue.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/typography.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css"> 
	div.wrapper { margin: 0 auto; width: 100%;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:330px;padding:0;}
	#center-column { margin-left:0px;margin-right:340px;padding:0;}
</style>	
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/mootools-release-1.11.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokutils.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokiefix.js"></script>
 
<script type="text/javascript"> 
window.templatePath = 'https://www.rusbg.com/templates/prod02';
</script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokie6warn.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokmoomenu.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/mootools.bgiframe.js"></script>
<script type="text/javascript"> 
window.addEvent('domready', function() {
	new Rokmoomenu($E('ul.menutop '), {
		bgiframe: false,
		delay: 500,
		animate: {
			props: ['width', 'opacity'],
			opts: {
				duration: 600,
				transition: Fx.Transitions.Sine.easeOut
			}
		}
	});
});
</script>






</head>



	<body id="ff-helvetica" class="f-default bc-blue iehandle">
		<div id="page-bg">



<div align="right">
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="facebook,twitter,vkontakte,odnoklassniki" data-yashareTheme="counter"></div>											
</div>




		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="https://www.rusbg.com/" title="Русские в Болгарии - все о Болгарии на русском языке" class="nounder"><img src="https://www.rusbg.com/templates/prod03/images/blank.gif" border="0" alt="РуБорд" id="logo" /></a>
													

		
			<div id="search-box">
				<form action="./search.php?sid=900646269fb296cb78d8b0833ba12c22" method="post" id="search">
				<fieldset>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Ключевые слова" class="inputbox search" value="Поиск…" onclick="if(this.value=='Поиск…')this.value='';" onblur="if(this.value=='')this.value='Поиск…';" /> 
					<input class="button2" value="Поиск" type="submit" /><br />
					<a href="./search.php?sid=900646269fb296cb78d8b0833ba12c22" title="Параметры расширенного поиска">Расширенный поиск</a> 
				</fieldset>
				</form>
			</div>
		<!-- End Header --><!-- Begin Horizontal Menu --><!-- End Horizontal Menu -->

<span class="corners-bottom"><span></span></span></div>
		</div>


									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->





<div id="horiz-menu" class="moomenu">
<ul class="menutop" id="horiznav">
<li class="red"><a href="https://www.rusbg.com/auto/"><span>Авто</span></a></li>
<li class="orange"><a href="https://www.rusbg.com/internet/"><span>Интернет</span></a></li>
<li class="purple"><a href="https://www.rusbg.com/lady/"><span>Леди</span></a></li>
<li class="red"><a href="https://www.rusbg.com/doctor/"><span>Медицина</span></a></li>
<li class="brown"><a href="https://www.rusbg.com/realty/"><span>Недвижимость</span></a></li>
<li class="grey"><a href="https://www.rusbg.com/17/"><span>СМИ</span></a></li>
<li class="red"><a href="https://www.rusbg.com/sport/"><span>Спорт</span></a></li>
<li class="green"><a href="https://www.rusbg.com/travel/"><span>Туризм</span></a></li>
<li class="purple"><a href="https://www.rusbg.com/finance/"><span>Финансы</span></a></li>

</ul>
</div>










		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./?sid=900646269fb296cb78d8b0833ba12c22" accesskey="h">РуБорд Форум</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=118&amp;sid=900646269fb296cb78d8b0833ba12c22">Наши проекты</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=120&amp;sid=900646269fb296cb78d8b0833ba12c22">Олигархия</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Изменить размер шрифта">Изменить размер шрифта</a></li>

				<li class="rightside"><a href="./viewtopic.php?f=120&amp;t=3069&amp;start=0&amp;sid=900646269fb296cb78d8b0833ba12c22&amp;view=print" title="Версия для печати" accesskey="p" class="print">Версия для печати</a></li>
			</ul>

			

			<ul class="linklist rightside">

				<li class="icon-faq"><a href="./faq.php?sid=900646269fb296cb78d8b0833ba12c22" title="Часто задаваемые вопросы">FAQ</a></li>
				<li class="icon-members"><a href="./memberlist.php?sid=900646269fb296cb78d8b0833ba12c22" title="Просмотр всего списка пользователей">Пользователи</a></li><li class="icon-register"><a href="https://www.rusbg.com/reg/registers.html">Регистрация</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=900646269fb296cb78d8b0833ba12c22" title="Вход" accesskey="l">Вход</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>


	<a name="start_here"></a>

	<div id="page-body">
		
		 
<h2><a href="./viewtopic.php?f=120&amp;t=3069&amp;start=0&amp;sid=900646269fb296cb78d8b0833ba12c22">CounterPunch: Крупнейшее ограбление в истории человечества</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><span style="display: none">При поддержке <a href="https://www.oligarhia.com/" class="postlink">oligarhia.com</a><br /></span>
	<p>
		
			<strong>Модераторы:</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=253&amp;sid=900646269fb296cb78d8b0833ba12c22">more</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=444&amp;sid=900646269fb296cb78d8b0833ba12c22">bot</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=314&amp;sid=900646269fb296cb78d8b0833ba12c22">translate</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=58&amp;sid=900646269fb296cb78d8b0833ba12c22">strana</a>
		

	</p>


<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=120&amp;t=3069&amp;sid=900646269fb296cb78d8b0833ba12c22" title="Ответить"><span></span>Ответить</a></div>
	
	</div>

	
		<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=3069&amp;sid=900646269fb296cb78d8b0833ba12c22">
			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Поиск в теме…" onclick="if(this.value=='Поиск в теме…')this.value='';" onblur="if(this.value=='')this.value='Поиск в теме…';" />
				<input class="button2" type="submit" value="Поиск" />
				<input type="hidden" value="3069" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
	
		<div class="pagination">
			<a href="#unread">Первое новое сообщение</a> &bull; Сообщений: 2
			 &bull; Страница <strong>1</strong> из <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>

<a id="unread"></a>
	<div id="p4992" class="post bg2 unreadpost">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p4992">CounterPunch: Крупнейшее ограбление в истории человечества</a></h3>
			<p class="author"><a href="./viewtopic.php?p=4992&amp;sid=900646269fb296cb78d8b0833ba12c22#p4992"><img src="./styles/Blue2_304/imageset/icon_post_target_unread.gif" width="11" height="9" alt="Новое сообщение" title="Новое сообщение" /></a> <strong><a href="./memberlist.php?mode=viewprofile&amp;u=58&amp;sid=900646269fb296cb78d8b0833ba12c22">strana</a></strong> &raquo; 09 окт 2016, 08:58 </p>

			

			<div class="content"><img src="http://uziiw38pmyg1ai60732c4011.wpengine.netdna-cdn.com/wp-content/dropzone/2016/09/5588594181_e1506cbc95_z.jpg" alt="Изображение" /><p><p>Вот для вас тест по экономике на сегодняшний день:<p><p>Вопрос 1: Что, по вашему мнению, произойдёт, если вы вложите 3 триллиона долларов в финансовую систему?<p><p>• A — курс акции вырастет.<p><p>• В — курс акций упадёт.<p><p>• С — курс акций не изменится.<p><p>Вопрос 2: Что, по вашему мнению, произойдёт, если вы вложите 3 триллиона долларов в экономику? (путём налогово-бюджетного стимулирования инфраструктурных проектов, расширения программ пособий по безработице, фудстэмпов и т.п.)?<p><p>• A — Экономическая активность усилится, и экономика будет расти.<p><p>• В — экономическая активность замедлится, а экономика будет сжиматься.<p><p>• С — Экономическая активность не изменится, поэтому рост останется без изменений.<p><p>Если вы выбрали ответ «A» на оба вопроса, возьмите с полки пирожок, потому что ответили правильно.<p><p>Теперь попытайтесь ответить вот на этот, последний «бонусный» вопрос:<p><p>Вопрос 3: Если дополнительные деньги для финансовой системы повышают цены активов, а дополнительные деньги для экономики усиливают рост, тогда почему Федрезерв влил 3 триллиона долларов в финансовую систему, ожидая роста экономики?<p><p>Федрезерв не понимает, как работает экономика? Федрезерв не понимает, как работает финансовая система?<p><p>Вероятно, понимает. Вероятно, есть какое-то совершенно другое объяснение; в конце концов, зачем заливать бензин в радиатор, если пуст бензобак. Ведь таким образом мотор не снабдишь топливом, не так ли? То же самое и со стимулом. Единственный способ, каким может работать стимул, это если он применяется там, где он нужен. И мы сейчас можем сейчас сказать со стопроцентной уверенностью, что стимул Федрезерва применялся не там, где он был нужен, и именно поэтому он и не работал.<p><p>Откуда мы это знаем?<p><p>Просто посмотрите на ВВП. За второй квартал ВВП поднялся на унылые 1.2%, даже несмотря на то, что процентные ставки по-прежнему заморожены на значениях около нуля, а Федрезерв по-прежнему перегоняет деньги из облигаций с истекающим сроком погашения в государственные долговые бумаги.<p><p>Знаете ли вы, что означают 1.2% ВВП?<p><p>Они означают, что расходы слабые, инвестиции в бизнес анемичные, личное потребление ниже плинтуса, а с ростом кредита покончено. Это означает, что экономика, в сущности, прекратила дышать, когда с неё сняли кислородную маску и срочно тащат в морг, чтобы набальзамировать, пока не наступило трупное окоченение. Это означает, что люди, на которых возложена задача управлять системой, либо не знают, как работает система, либо имеют скрытый мотив для проведения применяемой ими политики.<p><p>Итак, что же это? В Федрезерве сидят болваны или лжецы?<p><p>Так вот, все мы слышали выражение:<p><p>«Безумие — это когда снова и снова делают одно и то же и ожидают получить другой результат».<p>Ну, Федрезерв делает одно и то же последние семь лет — закачивая деньги в финансовую систему, предсказывает ускорение роста. Это может дать основания полагать, что Фед безумен, но безумен ли он?<p><p>Нет, на деле члены комитета ФРС весьма умные, хорошо образованные профессионалы, с хорошим пониманием экономики и многих сложностей финансовой системы. Это сметливые ребята, по-настоящему сметливые. Поэтому, вероятно, у них есть скрытый мотив. Может быть, именно поэтому они держатся одной и той же провальной политики все эти годы.<p><p>Но если у них есть скрытый мотив, тогда в чём же он заключается? Чего они пытаются добиться?<p><p>Самый простой способ найти ответ на этот вопрос – просто проследить за деньгами. Мы уже видели, что QE и нулевые процентные ставки никак не влияют на рост, поэтому — вопрос — на что эта политика оказала самое большое влияние?<p><p>Ну как же, конечно, это фондовый рынок!<p><p>Знаете ли вы, что индекс «Доу Джонс Индастриалс» (DJIA) пробил дно 9 марта 2009 года, снизившись до 6 507? В то время как в четверг 15 сентября 2016 года Доу завершил день на отметке 18 211, почти в три раза выше. То же самое происходит со «Стандард энд Пурз», который в марте 2009 года скатился до 676, однако на вчерашний день отскочил до 2 147. И ещё есть Nasdaq, который рванул даже ещё резвее с бездонных 1 268 в 2009 году до заоблачных 5 249 вчера.<p><p>И вот, если фондовый рынок растёт благодаря фундаментальным причинам, то это просто превосходно, потому что означает, что лежащая в основе сила экономики двигает цены вверх. Но если цены на фондовом рынке растут, поскольку люди, которые, как предполагается, должны быть арбитрами (Федрезерв) искажают систему, печатая триллионы долларов и всаживая их в финансовые рынки, с тем, чтобы их друзья-мошенники могли посылать своих детишек в университеты «Лиги Плюща» и рассекать на «Ламборджини», это не так уж здорово.<p><p>Когда Федрезерв закачивает ликвидность непосредственно в финансовую систему, ликвидность нельзя, если быть точным, называть «монетарным стимулом». Это стимул не больший, чем если бы Фед вложил миллион «зелени» в ваш еле живой ландшафтный бизнес где-то в глухом захолустье. Это субсидия, подарок, подаяние на бедность. Даже при этом 3 триллиона долларов — это целая куча денег, достаточная сумма, чтобы дать толчок фондовому рынку и послать его в стратосферу. Что и произошло. Но не будем сами себя обманывать — индексы не выросли втрое не из-за того, что производство, доходы и рост экономики делают большие успехи. Это совсем не так — на самом деле, все они необычайно слабы. Фондовые индексы на территории рекордов, потому что непрекращающиеся интервенции Федрезерва поддерживают их рост, который подпёр обанкротившуюся банковскую систему и генерировал громадные прибыли для Уолл-стрит.<p><p>И хотя выросшие цены акций не обязательно являются доказательством, что у Федрезерва существует скрытый мотив, то установление личности тех, кто получает выгоду от раздутых цен, несомненно, таким доказательством является. В конце концов, кто владеет акциями и облигациями?<p><p>Мы можем разделить этих людей на три отдельные группы — достаточно богатые, очень богатые и неприлично богатые. Это те люди, которые владеют акциями и которые выигрывают от политики Федрезерва.<p><p>Итак, что же это говорит нам о мандате Федрезерва насчёт «полной занятости и стабильности цен»?<p><p>Это говорит нам о том, что всё это чушь. Это говорит нам о его пиар-шумихе, рассчитанной для одурачивания стада баранов, которые не в силах разглядеть, что происходит прямо у них под носом. Это говорит нам о том, что у Федрезерва есть тайный мандат содействовать процессу аккумулирования прибыли для класса клептократов, состоящих из паразитов «Лиги плюща» (Уолл-стрит). Это говорит нам о том, что настоящая работа Федрезерва — это реализация политики, наиболее удобной для концентрации богатства наверху. Это говорит нам, что так называемая «независимость» Федезерва — это полное и абсолютное мошенничество, и что если Джанет Йеллен или её продажные коллеги, члены Комитета ФРС хоть на сантиметр сдвинутся влево из её корпоративных боевых порядков — они окажутся в пластиковом мешке, хватая ртом воздух на дне Ист-Ривер с парой цементных башмаков на ногах.<p><p>Всякая мысль о том, что «серая мышка» миссис Йеллен распоряжается самым мощным финансовым институтом в мире — самая смехотворная вещь, какую я когда-либо слышал. Неужели кто-то в самом деле верит в эту чушь?<p><p>Йеллен — это изобретение пиарщиков, маленький, но важный персонаж в более обширной постановке, предназначенная для сокрытия способа, которым подавляющая часть богатства страны «просачивается» от одного класса к другому. Назовём это Великой Афёрой Политики Центробанка, потому что это так и есть. Фед — это всего лишь контора аппаратчиков, которые держат палец на чаше весов, чтобы гарантировать, что всё награбленное идёт к их доверителям-кровососам. Вот как работает система. А вот немного о подоплёке, из статьи с World Socialist Web Site:<p><p>«Новый доклад, выпущенный швейцарским банком Credit Suisse, обнаружил, что глобальное имущественное неравенство продолжает усугубляться, и достигло нового рубежа, когда верхнему 1% принадлежит больше мировых активов, чем нижним 99% вместе взятым.<p><p>Из оцениваемых в 250 триллионов долларов глобальных активов, верхнему 1% принадлежит почти ровно 50% богатств, в то время как нижние 50% человечества коллективно владеют менее чем 1%. Самые богатые 10% владеют 87.7% мирового богатства, оставляя 12.3% на долю 90% населения».<p><p>— «Верхнему 1% принадлежит более половины мирового богатства», World Socialist Web Site.<p><p>Но это не просто факт того, что половина всего принадлежит горстке непристойно богатых, загребающих деньги трутней. Та же самая прожорливая команда негодяев загребает и львиную долю годового дохода. Посмотрите:<p><p>«Цензовые данные также показывают, что неравенство доходов в Америке с 2014 года осталось практически неизменным, причём богатые в верхней пятой части населения получают около половины доходов домохозяйств, в то время как нижняя пятая часть получают только 3.4%»<p><p>— «Несмотря на рост в 2015 году, доход американских домохозяйств по-прежнему отстаёт от докризисных уровней». Кэйт Рендалл, World Socialist web Site.<p><p>Та что эти плутократы не только владеют половиной всего на планете Земля — на деле их доля добычи растёт с каждым годом. Прелестно, правда?<p><p>Дело в том, что всё это не случайно. Эти результаты – прямое следствие политики, проводимой Федрезервом. И Фед тут отнюдь не одинок. Эта необычайно ускорившаяся классовая война сейчас — глобальное явление. Просто взгляните на эту вот пикантную подробность, которую я выбрал из статьи на CNBC:<p><p>«Согласно данным JPMorgan, топ-50 центробанков всего мира сокращали ставки 627 раз с момента краха банка Lehman Brothers – что равнозначно в среднем одному сокращению процентной ставки каждые три торговых дня. Это сочеталось также с покупками активов на 24 триллиона долларов».<p><p>— «Бесконечность QE: Мы направляемся в неизвестность?», CNBC.<p><p>24 триллиона долларов!<p><p>24 триллиона долларов — это крупнейшее, чёрт возьми, банковское ограбление в человеческой истории, и что же в результате?<p><p>Дырка от бублика, вот что! Все показатели снижаются, а глобальный рост замедлился и еле ползёт. Как будто всё бабло, которое должно было укрепить воображаемое восстановление, просто растворилось в воздухе. Фьють!<p><p>Так с чего бы 24 триллионам иметь больший эффект? Почему они не вызвали повышения инфляции, экономической активности, расходов, потребления и усиления роста??<p><p>Да потому что повсюду, куда глобальный банковский картель запустил свои щупальца, принята одна и та же политика жёсткой экономии и QE (в Японии, Великобритании, ЕС, США и т.д.). Повсюду, куда ни глянь, икра и «Дом Периньон» для класса инвесторов и жидкая похлёбка плюс объедки с барского стола — для всех остальных. Повсюду экономики выжимаются, дербанятся, опустошаются финансовыми паразитами, которые жаждут увеличения прибыли, замораживая зарплаты, сокращая пособия и пенсии, потроша уровень жизни рядовых недотёп-работяг, в то время как «хозяева» больших денег купаются в роскоши. Повсюду социальные программы на голодном пайке, но богатые безудержно обогащаются.<p><p>Это политическая экономика с большой буквы. Трамп прав, Фед — это самый политический институт в правительстве. Это и ЕСТЬ правительство, и в его руках абсолютно смертельная удавка на шее экономики.<p><p>Стоит ли удивляться тому, что обладатели богатств больше не вкладывают деньги, чтобы инвестировать в будущее производство или рост, в переоборудование или строительство заводов или чего-то ещё. Вместо этого они занимаются обратным выкупом собственных акций, выплачивая жирные дивиденды на снижающиеся прибыли, и свёртывая свой бизнес в беспрестанной гонке за краткосрочной выгодой.<p><p>Подобного рода деструктивное поведение появилось не на пустом месте. О нет. Проводимая Федрезервом политика «лёгких денег» создала неотразимые соблазны для такого безрассудного, самоубийственного поведения. Это означает, что Федрезерв на 100% ответственен за паршивое состояние финансовой системы и баснословный пузырь активов на фондовом рынке, который ведёт к стремительному разрыву силовых линий экономики.<p><p>Но сейчас всё это достигает критической точки. Сейчас все крупные глобальные институты (МВФ, Банк международных расчётов, ВТО, Организация экономического сотрудничества и развития) предостерегают, что «прольётся сильнейший ливень» и что час расплаты, возможно, уже близок. Согласно последнему докладу Организации экономического сотрудничества и развития, ВВП на душу населения в 2016 году вырастет всего на 1%, «что вдвое меньше среднего значения за двадцать лет, предшествующих кризису».<p><p>Между прочим, доклад ОЭСР не более апокалиптичен, чем другие, он просто более откровенен в том, что, по его ожиданиям, произойдёт. Вот ещё из доклада на Wolf Street:<p><p>«Возрастают риски финансовой нестабильности, в том числе из-за крайне низких процентных ставок и их влияния на финансовые активы и цены на недвижимость…<p><p>В последние годы в развитых экономиках курс акций значительно вырос, особенно в Соединённых Штатах. Напротив, рост прибылей в компаниях нефинансового сектора в последнее время замедлился до умеренных темпов, после пост-кризисного восстановления….<p><p>Пересмотр процентных ставок на финансовых рынках может привести к существенной переоценке активов и усилить финансовую волатильность, даже в том случае, если процентные ставки будут сохраняться ниже долгосрочных средних значений…»<p><p>— «ОЭСР предупреждает Фед, Банк Японии, ЕЦБ о фондовом пузыре, «рисках для финансовой стабильности», ориентиры – фондовый рынок и рынок недвижимость США», Wolf Street.<p><p>Итак, подытожим. Глобальная экономика замедляется, корпоративные прибыли падают, монетарные стимулы потеряли свою магическую силу, а риски финансовой нестабильности растут.<p><p>Ах да, вы обратили внимание на слова про «существенную переоценку активов»? Это жаргон финансистов, обозначающий «крах», огромный, оглушающий, катастрофический, грандиозный КРАХ. Автор просто констатирует очевидное — что Центробанки привели нас к краю очередной выворачивающей душу нисходящей спирали, за которой последует очередной мучительный финансовый кризис.<p><p>И всё это — преднамеренно, как неизбежный результат проводимой Федререзервом дестабилизирующей, перераспределяющей богатство политики.<p><p>Сколько раз нас надо ещё учить, прежде чем мы разгоним Фед и начнём всё с чистого листа?<p><p><a href="http://www.rusbg.com/go.php?site=http://polismi.ru/ekonomika/romansy-o-finansakh/1490-krupnejshee-ograblenie-v-istorii-chelovechestva.html" class="postlink" rel="nofollow" target="_blank">Майк Уитни: Крупнейшее ограбление в истории человечества</a><p><p><a href="http://www.counterpunch.org/2016/09/30/the-biggest-heist-in-human-history/" class="postlink" rel="nofollow" target="_blank">The Biggest Heist in Human History</a></div>


<br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rusbg adaptiven -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1561823645245958"
     data-ad-slot="1125069918"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			<div id="sig4992" class="signature"><span style="font-size: 85%; line-height: 116%;"><a href="http://www.rusbg.com/bg/analizi/blog.html" class="postlink">За <span style="color: #FF0000">Русия</span> на български</a></span></div>

		</div>

		
			<dl class="postprofile" id="profile4992">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=58&amp;sid=900646269fb296cb78d8b0833ba12c22"><img src="./download/file.php?avatar=58_1219360852.gif" width="36" height="62" alt="Аватара пользователя" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=58&amp;sid=900646269fb296cb78d8b0833ba12c22">strana</a>
			</dt>

			<dd>Гигант мысли</dd>

		<dd>&nbsp;</dd>

		<dd><strong>Сообщения:</strong> 694</dd><dd><strong>Зарегистрирован:</strong> 22 авг 2008, 02:09</dd><dd><strong>Откуда:</strong> BG-RU-UK</dd>
			<dd>
				<ul class="profile-icons">
					<li class="pm-icon"><a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=4992&amp;sid=900646269fb296cb78d8b0833ba12c22" title="Личное сообщение"><span>Личное сообщение</span></a></li><li class="web-icon"><a href="https://www.facebook.com/rusbgcom/" title="WWW: https://www.facebook.com/rusbgcom/"><span>Сайт</span></a></li>
				</ul>
			</dd>
		

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Вернуться к началу">Вернуться к началу</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p12517" class="post bg1 unreadpost">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p12517">Re: CounterPunch: Крупнейшее ограбление в истории человечества</a></h3>
			<p class="author"><a href="./viewtopic.php?p=12517&amp;sid=900646269fb296cb78d8b0833ba12c22#p12517"><img src="./styles/Blue2_304/imageset/icon_post_target_unread.gif" width="11" height="9" alt="Новое сообщение" title="Новое сообщение" /></a> <strong><a href="./memberlist.php?mode=viewprofile&amp;u=2040&amp;sid=900646269fb296cb78d8b0833ba12c22">tereshe</a></strong> &raquo; 22 дек 2020, 11:07 </p>

			

			<div class="content">Один раз супруга купила на рынке, за нормальную стоимость, а икра оказалась испорченной. Потом рискнули через интернет, наши знакомые давно уже так ее берут. Они же и посоветовали магазин <!-- m --><a class="postlink" rel="nofollow" target="_blank" href="https://glvrbsbt.ru/ikra">https://glvrbsbt.ru/ikra</a><!-- m --> , изначально удивил ассортимент товара, цены доступные и доставка оперативная по Москве. Как раз перед праздниками случайно попали на акцию, икру получили свежайшую с новой партии. Теперь лакомимся товарами только этого магазина и уверенны его качеством продуктов.</div>




		</div>

		
			<dl class="postprofile" id="profile12517">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=2040&amp;sid=900646269fb296cb78d8b0833ba12c22">tereshe</a>
			</dt>

			<dd>Читатель</dd>

		<dd>&nbsp;</dd>

		<dd><strong>Сообщения:</strong> 6</dd><dd><strong>Зарегистрирован:</strong> 30 окт 2020, 14:34</dd>
			<dd>
				<ul class="profile-icons">
					<li class="pm-icon"><a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=12517&amp;sid=900646269fb296cb78d8b0833ba12c22" title="Личное сообщение"><span>Личное сообщение</span></a></li>
				</ul>
			</dd>
		

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Вернуться к началу">Вернуться к началу</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=120&amp;t=3069&amp;start=0&amp;sid=900646269fb296cb78d8b0833ba12c22">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Показать сообщения за: <select name="st" id="st"><option value="0" selected="selected">Все сообщения</option><option value="1">1 день</option><option value="7">7 дней</option><option value="14">2 недели</option><option value="30">1 месяц</option><option value="90">3 месяца</option><option value="180">6 месяцев</option><option value="365">1 год</option></select></label>
		<label>Поле сортировки <select name="sk" id="sk"><option value="a">Автор</option><option value="t" selected="selected">Время размещения</option><option value="s">Заголовок</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">по возрастанию</option><option value="d">по убыванию</option></select> <input type="submit" name="sort" value="Перейти" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=120&amp;t=3069&amp;sid=900646269fb296cb78d8b0833ba12c22" title="Ответить"><span></span>Ответить</a></div>
	
	</div>

	
		<div class="pagination">
			Сообщений: 2
			 &bull; Страница <strong>1</strong> из <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=120&amp;sid=900646269fb296cb78d8b0833ba12c22" class="left-box left" accesskey="r">Вернуться в Олигархия</a></p>

	<form method="post" id="jumpbox" action="./viewforum.php?sid=900646269fb296cb78d8b0833ba12c22" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

	
		<fieldset class="jumpbox">
	
			<label for="f" accesskey="j">Перейти:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
			
				<option value="-1">Выберите форум</option>
			<option value="-1">------------------</option>
				<option value="75">Дайджест</option>
			
				<option value="117">&nbsp; &nbsp;Аналитика</option>
			
				<option value="78">&nbsp; &nbsp;Обозрение (видео)</option>
			
				<option value="123">&nbsp; &nbsp;Сделано в России</option>
			
				<option value="74">Объявления</option>
			
				<option value="106">&nbsp; &nbsp;Автомобили, транспорт, перевозки</option>
			
				<option value="114">&nbsp; &nbsp;Жилье, мебель, сантехника</option>
			
				<option value="115">&nbsp; &nbsp;Интернет, сайты, реклама</option>
			
				<option value="110">&nbsp; &nbsp;Красота, косметика, мода, одежда</option>
			
				<option value="107">&nbsp; &nbsp;Медицина, здоровье, спорт</option>
			
				<option value="83">&nbsp; &nbsp;Недвижимость, строительство, ремонт</option>
			
				<option value="116">&nbsp; &nbsp;Праздники, развлечения, досуг</option>
			
				<option value="113">&nbsp; &nbsp;Работа, курсы, образование</option>
			
				<option value="109">&nbsp; &nbsp;Техника, оборудование</option>
			
				<option value="111">&nbsp; &nbsp;Торговля, коммерция, магазины</option>
			
				<option value="112">&nbsp; &nbsp;Туризм, отдых, путешествия</option>
			
				<option value="108">&nbsp; &nbsp;Финансы, деньги, инвестиции</option>
			
				<option value="65">Общение</option>
			
				<option value="69">&nbsp; &nbsp;Общие темы</option>
			
				<option value="93">&nbsp; &nbsp;&nbsp; &nbsp;Дети</option>
			
				<option value="70">&nbsp; &nbsp;Опросы</option>
			
				<option value="71">&nbsp; &nbsp;Русские в Болгарии</option>
			
				<option value="90">&nbsp; &nbsp;&nbsp; &nbsp;Знакомства</option>
			
				<option value="87">&nbsp; &nbsp;&nbsp; &nbsp;Особенности языка</option>
			
				<option value="92">&nbsp; &nbsp;&nbsp; &nbsp;Праздники</option>
			
				<option value="86">&nbsp; &nbsp;&nbsp; &nbsp;Трудоустройство</option>
			
				<option value="95">&nbsp; &nbsp;&nbsp; &nbsp;Фото и видео</option>
			
				<option value="94">&nbsp; &nbsp;&nbsp; &nbsp;Учеба</option>
			
				<option value="82">&nbsp; &nbsp;&nbsp; &nbsp;Юридические вопросы</option>
			
				<option value="97">&nbsp; &nbsp;Библиотека</option>
			
				<option value="98">&nbsp; &nbsp;&nbsp; &nbsp;Литература</option>
			
				<option value="73">&nbsp; &nbsp;&nbsp; &nbsp;Музыка, Видео</option>
			
				<option value="118">Наши проекты</option>
			
				<option value="119">&nbsp; &nbsp;Банк-РУ</option>
			
				<option value="122">&nbsp; &nbsp;БГ-Авто</option>
			
				<option value="120" selected="selected">&nbsp; &nbsp;Олигархия</option>
			
				<option value="121">&nbsp; &nbsp;Рублика</option>
			
				<option value="104">За Русия на български</option>
			
				<option value="77">&nbsp; &nbsp;Новини на български</option>
			
				<option value="76">&nbsp; &nbsp;Новости на русском</option>
			
				<option value="124">&nbsp; &nbsp;Произведено в Русия</option>
			
				<option value="14">О форуме</option>
			
				<option value="18">&nbsp; &nbsp;Администрация</option>
			
			</select>
			<input type="submit" value="Перейти" class="button2" />
		</fieldset>
	</form>


	<h3><a href="./viewonline.php?sid=900646269fb296cb78d8b0833ba12c22">Кто сейчас на конференции</a></h3>
	<p>Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 9</p>
</div>




<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 93568;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '006699';
yandex_direct_url_color = '666666';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '6666CC';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script>


<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./?sid=900646269fb296cb78d8b0833ba12c22" accesskey="h">РуБорд Форум</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=900646269fb296cb78d8b0833ba12c22">Наша команда</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=900646269fb296cb78d8b0833ba12c22">Удалить cookies конференции</a> &bull; Часовой пояс: UTC + 3 часа </li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>



<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	<img src="./cron.php?cron_type=tidy_search&amp;sid=900646269fb296cb78d8b0833ba12c22" width="1" height="1" alt="cron" />
</div>
	

	<div class="copyright">

Powered by <a href="https://www.phpbb.com/" rel="nofollow">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group</a>
		
	</div>



</body>
</html>