<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-ru" xml:lang="ru-ru">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4709537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4709537-1');
</script>


<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="ru-ru" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<META name="y_key" content="7c5156f009f7b416">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<title>РуБорд Форум • Просмотр темы - Подскажите</title>

<!--
	phpBB style name: prosilver
	Based on style:   prosilver (this is the default phpBB3 style)
	Original author:  Tom Beddard ( http://www.subBlue.com/ )
	Modified by:      
	
	NOTE: This page was generated by phpBB, the free open-source bulletin board package.
	      The phpBB Group is not responsible for the content of this page and forum. For more information
	      about phpBB please visit http://www.phpbb.com
-->

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Введите номер страницы, на которую хотите перейти:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.rusbg.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/Blue2_304/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/Blue2_304/template/forum_fn.js"></script>

<link href="./styles/Blue2_304/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=9&amp;lang=en&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/Blue2_304/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/Blue2_304/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/Blue2_304/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />


<link rel="shortcut icon" href="https://www.rusbg.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="РуБорд Форум - RSS" href="syndication.php?type=rss" />
<link rel="alternate" type="application/atom+xml" title="РуБорд Форум - Atom" href="syndication.php?type=atom" />


<link rel="alternate" type="application/atom+xml" title="Канал - РуБорд Форум" href="https://forum.rusbg.com/feed.php" /><link rel="alternate" type="application/atom+xml" title="Канал - Новости" href="https://forum.rusbg.com/feed.php?mode=news" /><link rel="alternate" type="application/atom+xml" title="Канал - Все форумы" href="https://forum.rusbg.com/feed.php?mode=forums" /><link rel="alternate" type="application/atom+xml" title="Канал - Новые темы" href="https://forum.rusbg.com/feed.php?mode=topics" /><link rel="alternate" type="application/atom+xml" title="Канал - Активные темы" href="https://forum.rusbg.com/feed.php?mode=topics_active" /><link rel="alternate" type="application/atom+xml" title="Канал - Форум - Общие темы" href="https://forum.rusbg.com/feed.php?f=69" /><link rel="alternate" type="application/atom+xml" title="Канал - Тема - Подскажите" href="https://forum.rusbg.com/feed.php?f=69&amp;t=5326" />









<link href="https://www.rusbg.com/templates/prod03/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/blue.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/typography.css" rel="stylesheet" type="text/css" />
<link href="https://www.rusbg.com/templates/prod03/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css"> 
	div.wrapper { margin: 0 auto; width: 100%;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:330px;padding:0;}
	#center-column { margin-left:0px;margin-right:340px;padding:0;}
</style>	
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/mootools-release-1.11.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokutils.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokiefix.js"></script>
 
<script type="text/javascript"> 
window.templatePath = 'https://www.rusbg.com/templates/prod02';
</script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokie6warn.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/rokmoomenu.js"></script>
<script type="text/javascript" src="https://www.rusbg.com/templates/prod03/js/mootools.bgiframe.js"></script>
<script type="text/javascript"> 
window.addEvent('domready', function() {
	new Rokmoomenu($E('ul.menutop '), {
		bgiframe: false,
		delay: 500,
		animate: {
			props: ['width', 'opacity'],
			opts: {
				duration: 600,
				transition: Fx.Transitions.Sine.easeOut
			}
		}
	});
});
</script>






</head>



	<body id="ff-helvetica" class="f-default bc-blue iehandle">
		<div id="page-bg">



<div align="right">
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="facebook,twitter,vkontakte,odnoklassniki" data-yashareTheme="counter"></div>											
</div>




		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="https://www.rusbg.com/" title="Русские в Болгарии - все о Болгарии на русском языке" class="nounder"><img src="https://www.rusbg.com/templates/prod03/images/blank.gif" border="0" alt="РуБорд" id="logo" /></a>
													

		
			<div id="search-box">
				<form action="./search.php?sid=aaf63b68d64eed50d9ec7aa871052c26" method="post" id="search">
				<fieldset>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Ключевые слова" class="inputbox search" value="Поиск…" onclick="if(this.value=='Поиск…')this.value='';" onblur="if(this.value=='')this.value='Поиск…';" /> 
					<input class="button2" value="Поиск" type="submit" /><br />
					<a href="./search.php?sid=aaf63b68d64eed50d9ec7aa871052c26" title="Параметры расширенного поиска">Расширенный поиск</a> 
				</fieldset>
				</form>
			</div>
		<!-- End Header --><!-- Begin Horizontal Menu --><!-- End Horizontal Menu -->

<span class="corners-bottom"><span></span></span></div>
		</div>


									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->





<div id="horiz-menu" class="moomenu">
<ul class="menutop" id="horiznav">
<li class="red"><a href="https://www.rusbg.com/auto/"><span>Авто</span></a></li>
<li class="orange"><a href="https://www.rusbg.com/internet/"><span>Интернет</span></a></li>
<li class="purple"><a href="https://www.rusbg.com/lady/"><span>Леди</span></a></li>
<li class="red"><a href="https://www.rusbg.com/doctor/"><span>Медицина</span></a></li>
<li class="brown"><a href="https://www.rusbg.com/realty/"><span>Недвижимость</span></a></li>
<li class="grey"><a href="https://www.rusbg.com/17/"><span>СМИ</span></a></li>
<li class="red"><a href="https://www.rusbg.com/sport/"><span>Спорт</span></a></li>
<li class="green"><a href="https://www.rusbg.com/travel/"><span>Туризм</span></a></li>
<li class="purple"><a href="https://www.rusbg.com/finance/"><span>Финансы</span></a></li>

</ul>
</div>










		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./?sid=aaf63b68d64eed50d9ec7aa871052c26" accesskey="h">РуБорд Форум</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=74&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Объявления</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=69&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Общие темы</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Изменить размер шрифта">Изменить размер шрифта</a></li>

				<li class="rightside"><a href="./viewtopic.php?f=69&amp;t=5326&amp;start=0&amp;sid=aaf63b68d64eed50d9ec7aa871052c26&amp;view=print" title="Версия для печати" accesskey="p" class="print">Версия для печати</a></li>
			</ul>

			

			<ul class="linklist rightside">

				<li class="icon-faq"><a href="./faq.php?sid=aaf63b68d64eed50d9ec7aa871052c26" title="Часто задаваемые вопросы">FAQ</a></li>
				<li class="icon-members"><a href="./memberlist.php?sid=aaf63b68d64eed50d9ec7aa871052c26" title="Просмотр всего списка пользователей">Пользователи</a></li><li class="icon-register"><a href="https://www.rusbg.com/reg/registers.html">Регистрация</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" title="Вход" accesskey="l">Вход</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>


	<a name="start_here"></a>

	<div id="page-body">
		
		 
<h2><a href="./viewtopic.php?f=69&amp;t=5326&amp;start=0&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Подскажите</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
	<p>
		
			<strong>Модераторы:</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=253&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">more</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=444&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">bot</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=314&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">translate</a>
		

	</p>


<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=69&amp;t=5326&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" title="Ответить"><span></span>Ответить</a></div>
	
	</div>

	
		<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=5326&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">
			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Поиск в теме…" onclick="if(this.value=='Поиск в теме…')this.value='';" onblur="if(this.value=='')this.value='Поиск в теме…';" />
				<input class="button2" type="submit" value="Поиск" />
				<input type="hidden" value="5326" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
	
		<div class="pagination">
			<a href="#unread">Первое новое сообщение</a> &bull; Сообщений: 2
			 &bull; Страница <strong>1</strong> из <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>

<a id="unread"></a>
	<div id="p12650" class="post bg2 unreadpost">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p12650">Подскажите</a></h3>
			<p class="author"><a href="./viewtopic.php?p=12650&amp;sid=aaf63b68d64eed50d9ec7aa871052c26#p12650"><img src="./styles/Blue2_304/imageset/icon_post_target_unread.gif" width="11" height="9" alt="Новое сообщение" title="Новое сообщение" /></a> <strong><a href="./memberlist.php?mode=viewprofile&amp;u=2108&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Laluna</a></strong> &raquo; 11 янв 2021, 14:54 </p>

			

			<div class="content">Карта заблокирована, я ее потеряла, жду перевыпуска. Зарплату задерживают, хотела оформить займ, но нужна карта. Неужели без нее нельзя никак?</div>


<br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rusbg adaptiven -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1561823645245958"
     data-ad-slot="1125069918"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			

		</div>

		
			<dl class="postprofile" id="profile12650">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=2108&amp;sid=aaf63b68d64eed50d9ec7aa871052c26"><img src="./download/file.php?avatar=2108_1608286699.gif" width="100" height="100" alt="Аватара пользователя" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=2108&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Laluna</a>
			</dt>

			<dd>Читатель</dd>

		<dd>&nbsp;</dd>

		<dd><strong>Сообщения:</strong> 41</dd><dd><strong>Зарегистрирован:</strong> 15 дек 2020, 19:37</dd>
			<dd>
				<ul class="profile-icons">
					<li class="pm-icon"><a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=12650&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" title="Личное сообщение"><span>Личное сообщение</span></a></li>
				</ul>
			</dd>
		

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Вернуться к началу">Вернуться к началу</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p12655" class="post bg1 unreadpost">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p12655">Re: Подскажите</a></h3>
			<p class="author"><a href="./viewtopic.php?p=12655&amp;sid=aaf63b68d64eed50d9ec7aa871052c26#p12655"><img src="./styles/Blue2_304/imageset/icon_post_target_unread.gif" width="11" height="9" alt="Новое сообщение" title="Новое сообщение" /></a> <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1576&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Неваляшка</a></strong> &raquo; 11 янв 2021, 16:00 </p>

			

			<div class="content">Попробуйте получить на Киви кошелек, если вам сумма небольшая нужна. Вот тут <!-- m --><a class="postlink" rel="nofollow" target="_blank" href="http://zametki.by">http://zametki.by</a><!-- m --> есть информация по таким займам, что надо и лимиты. Его же регистрируют просто по номеру телефона, карта вам не понадобится. Но, как мне думается, проще занять у знакомых до зарплаты, если есть такая возможность. Им хотя бы проценты отдавать не надо, как в случае с займами.</div>




		</div>

		
			<dl class="postprofile" id="profile12655">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1576&amp;sid=aaf63b68d64eed50d9ec7aa871052c26"><img src="./download/file.php?avatar=1576_1582724154.gif" width="98" height="98" alt="Аватара пользователя" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1576&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Неваляшка</a>
			</dt>

			<dd>Писатель</dd>

		<dd>&nbsp;</dd>

		<dd><strong>Сообщения:</strong> 53</dd><dd><strong>Зарегистрирован:</strong> 07 мар 2019, 15:25</dd>
			<dd>
				<ul class="profile-icons">
					<li class="pm-icon"><a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=12655&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" title="Личное сообщение"><span>Личное сообщение</span></a></li>
				</ul>
			</dd>
		

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Вернуться к началу">Вернуться к началу</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=69&amp;t=5326&amp;start=0&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Показать сообщения за: <select name="st" id="st"><option value="0" selected="selected">Все сообщения</option><option value="1">1 день</option><option value="7">7 дней</option><option value="14">2 недели</option><option value="30">1 месяц</option><option value="90">3 месяца</option><option value="180">6 месяцев</option><option value="365">1 год</option></select></label>
		<label>Поле сортировки <select name="sk" id="sk"><option value="a">Автор</option><option value="t" selected="selected">Время размещения</option><option value="s">Заголовок</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">по возрастанию</option><option value="d">по убыванию</option></select> <input type="submit" name="sort" value="Перейти" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=69&amp;t=5326&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" title="Ответить"><span></span>Ответить</a></div>
	
	</div>

	
		<div class="pagination">
			Сообщений: 2
			 &bull; Страница <strong>1</strong> из <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=69&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" class="left-box left" accesskey="r">Вернуться в Общие темы</a></p>

	<form method="post" id="jumpbox" action="./viewforum.php?sid=aaf63b68d64eed50d9ec7aa871052c26" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

	
		<fieldset class="jumpbox">
	
			<label for="f" accesskey="j">Перейти:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
			
				<option value="-1">Выберите форум</option>
			<option value="-1">------------------</option>
				<option value="75">Дайджест</option>
			
				<option value="117">&nbsp; &nbsp;Аналитика</option>
			
				<option value="78">&nbsp; &nbsp;Обозрение (видео)</option>
			
				<option value="123">&nbsp; &nbsp;Сделано в России</option>
			
				<option value="74">Объявления</option>
			
				<option value="106">&nbsp; &nbsp;Автомобили, транспорт, перевозки</option>
			
				<option value="114">&nbsp; &nbsp;Жилье, мебель, сантехника</option>
			
				<option value="115">&nbsp; &nbsp;Интернет, сайты, реклама</option>
			
				<option value="110">&nbsp; &nbsp;Красота, косметика, мода, одежда</option>
			
				<option value="107">&nbsp; &nbsp;Медицина, здоровье, спорт</option>
			
				<option value="83">&nbsp; &nbsp;Недвижимость, строительство, ремонт</option>
			
				<option value="116">&nbsp; &nbsp;Праздники, развлечения, досуг</option>
			
				<option value="113">&nbsp; &nbsp;Работа, курсы, образование</option>
			
				<option value="109">&nbsp; &nbsp;Техника, оборудование</option>
			
				<option value="111">&nbsp; &nbsp;Торговля, коммерция, магазины</option>
			
				<option value="112">&nbsp; &nbsp;Туризм, отдых, путешествия</option>
			
				<option value="108">&nbsp; &nbsp;Финансы, деньги, инвестиции</option>
			
				<option value="93">&nbsp; &nbsp;Дети</option>
			
				<option value="69" selected="selected">&nbsp; &nbsp;Общие темы</option>
			
				<option value="65">Общение</option>
			
				<option value="70">&nbsp; &nbsp;Опросы</option>
			
				<option value="71">&nbsp; &nbsp;Русские в Болгарии</option>
			
				<option value="90">&nbsp; &nbsp;&nbsp; &nbsp;Знакомства</option>
			
				<option value="87">&nbsp; &nbsp;&nbsp; &nbsp;Особенности языка</option>
			
				<option value="92">&nbsp; &nbsp;&nbsp; &nbsp;Праздники</option>
			
				<option value="86">&nbsp; &nbsp;&nbsp; &nbsp;Трудоустройство</option>
			
				<option value="95">&nbsp; &nbsp;&nbsp; &nbsp;Фото и видео</option>
			
				<option value="94">&nbsp; &nbsp;&nbsp; &nbsp;Учеба</option>
			
				<option value="82">&nbsp; &nbsp;&nbsp; &nbsp;Юридические вопросы</option>
			
				<option value="118">Наши проекты</option>
			
				<option value="119">&nbsp; &nbsp;Банк-РУ</option>
			
				<option value="122">&nbsp; &nbsp;БГ-Авто</option>
			
				<option value="120">&nbsp; &nbsp;Олигархия</option>
			
				<option value="121">&nbsp; &nbsp;Рублика</option>
			
				<option value="104">За Русия на български</option>
			
				<option value="77">&nbsp; &nbsp;Новини на български</option>
			
				<option value="76">&nbsp; &nbsp;Новости на русском</option>
			
				<option value="124">&nbsp; &nbsp;Произведено в Русия</option>
			
				<option value="14">О форуме</option>
			
				<option value="18">&nbsp; &nbsp;Администрация</option>
			
			</select>
			<input type="submit" value="Перейти" class="button2" />
		</fieldset>
	</form>


	<h3><a href="./viewonline.php?sid=aaf63b68d64eed50d9ec7aa871052c26">Кто сейчас на конференции</a></h3>
	<p>Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5</p>
</div>




<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 93568;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '006699';
yandex_direct_url_color = '666666';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '6666CC';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script>


<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./?sid=aaf63b68d64eed50d9ec7aa871052c26" accesskey="h">РуБорд Форум</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Наша команда</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=aaf63b68d64eed50d9ec7aa871052c26">Удалить cookies конференции</a> &bull; Часовой пояс: UTC + 3 часа </li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>



<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	<img src="./cron.php?cron_type=tidy_warnings&amp;sid=aaf63b68d64eed50d9ec7aa871052c26" width="1" height="1" alt="cron" />
</div>
	

	<div class="copyright">

Powered by <a href="https://www.phpbb.com/" rel="nofollow">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group</a>
		
	</div>



</body>
</html>